Minus 5 C° und nix ging mehr

Diesen Montag wars soweit, die Temperaturen waren deutlich unter Null und der Kleine wollte nicht mehr. Mmm… Dann wurde es gegen Mittag wärmer und er wollte wieder. Schon am Sonntag habe ich gemerkt das er nicht ordentlich durchzieht (aber auf Schnee macht er einfach nur Spaß!!!) und den Kraftstofffilter habe ich (wie es eigentlich normal ist und man überall lesen kann) nicht nach der zweiten Tankfüllung gewechselt. Bestellt hatte ich ihn schon. Zwinkerndes Smiley Gestern hab ich schon mal die Zündkerzen gewechselt. Schlecht sahen die nicht aus. Geholfen hats nicht viel. Also heute mal in die Kronacher Selbstschrauberhalle und den Spritfilter gewechselt. Macht in der dreckigen nassen Einfahrt keinen Spaß, aber egal… Das Wechseln ging ganz gut, eine rostige Schraube die sogar ohne Probleme gelockert werden konnte und ein paar Spritleitungen die viel nachgetropft haben. 45min und die Sache war erledigt. Schon beim heimfahren hab ich festgestellt das er nicht vernünftig lief, also die Einstellungen des Steuergeräts auf Null und von vorne mit der Abstimmung anfangen. Nach 3mal Anhalten und Einstellen läuft er jetzt besser, finde ich. Ich tippe im alten Filter war Wasser, darum das Problem in der Kälte. Jetzt bin ich gespannt auf die nächsten Minusgrade.

This entry was posted in Winterauto 2012/2013. Bookmark the permalink. Follow any comments here with the RSS feed for this post. Post a comment or leave a trackback.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Your email address will never be published.