Polo 86c 2F 1.4d

der Polo
Spritmonitor.de
Fakten:

Baujahr: 1994

Motor: 1.4 Liter Diesel (1W)

Leistung: 48PS

Sitzpläze: 2 da LKW

So wie oben auf dem Bild habe ich ihn im März 2011 gekauft. Er hatte jungfräuliche 123.000km gelaufen und war mal ein Servicefahrzeug der Telekom.

Nach ewigen Umbauarbeiten ist er im Oktober 2011 auf die Straße gekommen. Er wurde tiefer, die Scheiben mussten verschweißt werden und ein Umbau auf reines Pflanzenöl habe ich ebenfalls vorgenommen.

Hier ein paar aktuelle Bilder.

 


Verkauft

August 19, 2015 4:13 am

Schweren Herzens hab ich mich von ihm getrennt.

Einen Kommentar hinterlassen»


Heute hat mal Alles geklappt! Alles wird gut!

Oktober 11, 2014 1:31 pm

Wieder ein Samstag Vormittag in der Schrauberhalle und diesmal ging Alles gut! Der Polo hat jetzt endlich das neue Getriebe sauber eingebaut und kurz getestet. Läuft ruhig, schaltet sauber und fährt gut. Erfolg. Zwinkerndes Smiley Da ich ja letztes Mal ein Gewinde in der Radnabe zerstört habe, hat er eine neue Radnabe samt Radlager bekommen. Hat auch geklappt. Die andere Spurstange wurde diese Woche auch geliefert und ebenfalls eingebaut. Guter Tag! Was fehlt noch? Ich muss den Endtopf noch befestigen und die blöden Gummis umbauen, da die immer reißen. Ich hoffe den Kleinen bald wieder fahren zu können.

Einen Kommentar hinterlassen»


Er muss wieder laufen

September 27, 2014 6:40 pm

Heute habe ich endlich mal wieder am Polo gebaut. Getriebe wechseln. Und wie immer ist einiges schief gelaufen. Eine Radnabe habe ich verhunzt. Bolzen schräg angesetzt. Das Getriebe ist drin, aber es muss noch einiges gemacht werden. Der Polo ist eigentlich ein wirklich günstiges Fahrzeug. Es würde mich sehr traurig machen, wenn er zum zweiten Subaru wird und die Reise aufm LKW zum Schrottplatz antreten müsste. Ich muss, nein ich will den Polo wieder auf der Straße haben!!!

Einen Kommentar hinterlassen»


Die Bestie lebt

März 9, 2014 5:36 pm

image

Bei dem herrlichen Wetter muss man einfach ein paar Liter Pflanzenöl verheizen.
Batterie rein, brücken und ab ging der Kleine. Macht immer wieder Spaß…

Veröffentlicht mit WordPress für Android

Einen Kommentar hinterlassen»


Er läuft…

September 9, 2013 10:53 am

Ich nehme ihn jetzt ab und an noch für kleinere Touren solange er angemeldet ist und TÜV hat.

Veröffentlicht mit WordPress für Android

Einen Kommentar hinterlassen»


Dummheit muss bestraft werden

August 11, 2013 1:10 pm

Nun hab ich ja endlich die Facet drin liegen. Im wahrsten Sinne des Wortes. Die liegt echt nur hinterm Scheinwerfer. Bei der Testfahrt hat es unter dem Motor getropft wie verrückt. Hä?!? Wo kommt das her? Aha! die Einspritzdüsen stehen im Saft. Geil. Warum denn das? Na ganz klar… Der Rücklauf hing direkt am Filterkopf und somit HINTER der Pumpe. Den Druck machen die Rücklaufschläuche nicht mit… Super Ingo!!!

Einen Kommentar hinterlassen»


Und wieder ein Tiefschlag

August 3, 2013 6:51 pm

Wieder geht ein Samstag zuwende und ich bin nicht zufrieden mit meiner Arbeit. Die Facet sitzt und pumpt. Ständig… Ich schieb das jetzt mal noch auf Luft im System. Beim Filterwechsel ist mir die Suppe übergelaufen und tropft jetzt vom Getriebe auf den Auspuff… Ich brauche einen Feuerlöscher und eine Motorwäsche vor der nächsten Fahrt, sonst brennt mir die Hütte ab. 😉 Das die Pumpe ständig rennt finde ich komisch. Dicht scheint Alles zu sein, laufen tut er auch. Luft ist ebenfalls keine in der durchsichtigen Leitung zu sehen. Die Elektrik ist nur mal schnell hingerotzt, das muss ich nochmal schön machen bevor ich fahre… Ist nur der Strom für die Pumpe, aber Ordnung muss sein. Hoffentlich war ich diesmal erfolgreich…

Veröffentlicht mit WordPress für Android

Einen Kommentar hinterlassen»


FACET statt HARDI

Juli 30, 2013 9:23 am

Ich habe mich dazu entschlossen die HARDI rauszuwerfen. Erstens sitzt die falsch und zweitens war sie von Anfang an undicht. Hier vermute ich das Problem. Mal sehen ob die FACET besser ist.

Veröffentlicht mit WordPress für Android

Einen Kommentar hinterlassen»


Es hört nicht auf…

Juli 28, 2013 6:56 pm

Das Wochenende ist vorbei und das Luftproblem bleibt. Die Entscheidung steht. Alles muss raus und neu verbaut werden. Die HARDI muss tiefer (ist im Moment der höchste Punkt – schlecht), der Rucklauf kommt direkt an den Filterkopf, der E-Heizer kommt raus, neue Fikterpatrone und neue Leitungen werden verbaut… Wann soll ich das Alles machen.. Egal. Jeden Tag ein bisschen.

Veröffentlicht mit WordPress für Android

Einen Kommentar hinterlassen»


Hilfe mein Auto hasst mich!

Juli 27, 2013 1:56 pm

Heute Morgen hab ich noch ein paar Kleinigkeiten verändert, hauptsächlich die Elektrik damit der Filter wieder beheizt wird. Ev ist der nur verklebt… Das hat auch gut geholfen, in der durchsichtigen Leitung kommt zwar immernoch Schaum, aber er läuft gut. Und während der Testfahrt reissen die Gummis am Endschalldämpfer. Klasse, bei gefühlten 50 Grad Lufttemperatur und 200 Grad Asphalttemperatur macht es Spaß am heißen Auspuff zu bauen… Mein Auto hasst mich!

Veröffentlicht mit WordPress für Android

Einen Kommentar hinterlassen»

« Page 1, 2 »
Bookmark the permalink. Follow any comments here with the RSS feed for this post. Post a comment or leave a trackback.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Your email address will never be published.